venkman and Kompozer

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

venkman and Kompozer

Shaba1-2
Windows XP
Kompozer v0.7.10
venkman 0.9.84.
I am using the above combination. I have sucessfully install venkam
0.9.84 from the xpi file I found online but it does not show up on ANY
of the Kompozer menu. I tired using venkman version
0.9.87.3(javascript_debugger-0.9.87.3-fx+tb+sb+sm.xpi) but Kompozer
said that version is not compatible.

The funny thing is that venkman 0.9.84 runs perfectly on NVU (version
1.0 (20050620) ) but Kompozer is suppoded to be and upgraded version
of NVU with all the bugs out of it???
_______________________________________________
dev-apps-js-debugger mailing list
[hidden email]
https://lists.mozilla.org/listinfo/dev-apps-js-debugger