latest build?

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

latest build?

alta88[nntp]

so i ran into the problem here
https://bugzilla.mozilla.org/show_bug.cgi?id=494060

which shows a fix.  so where is the new .xpi?  needed for Fx 3.6/3.7.
_______________________________________________
dev-apps-js-debugger mailing list
[hidden email]
https://lists.mozilla.org/listinfo/dev-apps-js-debugger