Quantcast

PSA: stylo incubator requires git-cinnabar 0.4rc

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

PSA: stylo incubator requires git-cinnabar 0.4rc

Bobby Holley-2
I was getting aborts when pulling incubator, and gps pointed me to the
updated version. See [1] for a changelog.

Cheers,
bholley

[1] https://glandium.org/blog/?p=3702
_______________________________________________
dev-tech-layout mailing list
[hidden email]
https://lists.mozilla.org/listinfo/dev-tech-layout
Loading...