Oracle Database version question

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Oracle Database version question

Gilbert, Guy
Hello Bugzilla Support

I wanted to see if our current version of Bugzilla 4.4.4 will run on Oracle Database version 12.2 or higher?

If this will not run on this Oracle Database version, please let us know which version of Bugzilla we should use.

Thanks

Guy
_______________________________________________
support-bugzilla mailing list
[hidden email]
https://lists.mozilla.org/listinfo/support-bugzilla
PLEASE put [hidden email] in the To: field when you reply.