Icon vanishing

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

Icon vanishing

Dave Saville-6
Slightly of topic but............

Almost since I started using Firefox I have started it by a cmd file,
an icon of which is on my Xcenter. I have getting on for thirty icons
on Xcenter and FF is around the middle. It is the *only* one that
periodically disapears. Often it follows some sort of problem with FF
but often not. Last night for example it was there when I started box
shutdown, FF closed first, but was gone this morning.

Any ideas?
--
Regards
Dave Saville
_______________________________________________
dev-ports-os2 mailing list
[hidden email]
https://lists.mozilla.org/listinfo/dev-ports-os2
Reply | Threaded
Open this post in threaded view
|

Re: Icon vanishing

Robert Blair-2
On Tue, 15 Feb 2011 08:58:12 UTC, "Dave Saville" <[hidden email]> wrote:

> Almost since I started using Firefox I have started it by a cmd file,
> an icon of which is on my Xcenter. I have getting on for thirty icons
> on Xcenter and FF is around the middle. It is the *only* one that
> periodically disapears. Often it follows some sort of problem with FF
> but often not. Last night for example it was there when I started box
> shutdown, FF closed first, but was gone this morning.

I have the same problem, ICON disappearing from the Xcenter, but with a
different program.  I have not been able to identify anything that may be
causing the problem.


--
Robert Blair
_______________________________________________
dev-ports-os2 mailing list
[hidden email]
https://lists.mozilla.org/listinfo/dev-ports-os2