Bugzilla mail test

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Bugzilla mail test

Mohamed Amer
Dear Sir,

Kindly we face a problem in the email notification feature.

Can you please advise with a solution that we can resolve this issue.

The below is the picture that receive after long processing time of execution.

[cid:image001.png@01D2B2C0.BE0FD7E0]

BR,
Mohamed Amer
Staff Testing-CTAL-ISTQB
M: +2012 - 29964482
F: +202 -    3833 9530
Address: Industrial Zone 2, 6th October City - Egypt
[Description: Description: Description: Description: Description: Description: Description: C:\Users\XPS\Desktop\Untitled-1.png]      www.elsewedyemg.com<http://www.elsewedyemg.com/>











-------------------------------------------------------------------------
Now you can get secured business class mail from worldposta.com<https://goo.gl/3uwFHA>





_______________________________________________
support-bugzilla mailing list
[hidden email]
https://lists.mozilla.org/listinfo/support-bugzilla
PLEASE put [hidden email] in the To: field when you reply.
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Re: Bugzilla mail test

Andre Klapper
Hi Mohamed,

On Tue, 2017-04-11 at 10:57 +0000, Mohamed Amer wrote:
> Kindly we face a problem in the email notification feature.
> Can you please advise with a solution that we can resolve this issue.
> The below is the picture that receive after long processing time of execution.
>
> > [cid:image001.png@01D2B2C0.BE0FD7E0]

This mailing list strips file attachments. Please describe your problem
in text (as text can be searched for) and provide information about
your setup (such as Bugzilla version used and anything else relevant).

Thanks,
andre
--
Andre Klapper  |  [hidden email]
http://blogs.gnome.org/aklapper/
_______________________________________________
support-bugzilla mailing list
[hidden email]
https://lists.mozilla.org/listinfo/support-bugzilla
PLEASE put [hidden email] in the To: field when you reply.
Loading...