Quantcast

Bugzilla install Error

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Bugzilla install Error

Akhil Sahu
On installing bugzilla-5.0.3.tar.gz the following error occurs.
COMMANDS TO INSTALL REQUIRED MODULES (You *must* run all these commands
and then re-run checksetup.pl):
/usr/bin/perl install-module.pl DateTime
/usr/bin/perl install-module.pl DateTime::TimeZone


​Please provide the fix.​

--

Best Regards!

*Akhil Sahu*
php developer
Arpan Interactive Solutions
Sector 16/1448, Indira Nagar,
Lucknow - 226016, UP, India.



*[image: ☎]* +91 904-409-4072
*✉* www.arpaninteractive.com

[image: LinkedIn]
<https://www.linkedin.com/company/2237334?trk=tyah&trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A2237334%2Cidx%3A2-1-2%2CtarId%3A1480917931994%2Ctas%3Aarpan%20inter>[image:
Twitter] <https://twitter.com/AIS_Social>[image: Facebook]
<https://www.facebook.com/ArpanInteractiveSolutions>


*Note: We respect your Online Privacy. This is not an unsolicited mail.
This email is intended to be reviewed by only the individual or
organization named above. If you are not interested in receiving our
e-mails then please reply with "Remove" in the subject line. If you are not
the intended recipient, you are hereby notified that any review,
dissemination or copying of this email and its attachments, if any, or the
information contained herein is prohibited.*
_______________________________________________
support-bugzilla mailing list
[hidden email]
https://lists.mozilla.org/listinfo/support-bugzilla
PLEASE put [hidden email] in the To: field when you reply.
Loading...