Bugzilla CGI issue

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

Bugzilla CGI issue

Jadhav, Varsha
Hello Bugzilla Team,
Honeywell decided to use Bugzilla Open source stable version 5.0.3.
We attached Guide 'https://bugzilla.readthedocs.io/en/latest/installing/windows.html', I installed Strawberry Perl with all module, Apache web server and MySQL.
While checking Bugzilla is working fine or not with command "testserver.pl <http://%3cyour-bugzilla-server%3e/> ", getting attached screen shot issue.
Attached error log file too.

Regards,
Varsha Jadhav

_______________________________________________
support-bugzilla mailing list
[hidden email]
https://lists.mozilla.org/listinfo/support-bugzilla
PLEASE put [hidden email] in the To: field when you reply.
Reply | Threaded
Open this post in threaded view
|

RE: Bugzilla CGI issue

Jadhav, Varsha
Hello Bugzilla Team,

No feedback from your side on my problem.

Looping Honeywell IT into chain.

Regards,
VJ

From: Jadhav, Varsha
Sent: Friday, November 17, 2017 5:15 PM
To: [hidden email]
Cc: S, Rakhi (Sagare,Rakhi) <[hidden email]>
Subject: Bugzilla CGI issue

Hello Bugzilla Team,
Honeywell decided to use Bugzilla Open source stable version 5.0.3.
We attached Guide 'https://bugzilla.readthedocs.io/en/latest/installing/windows.html', I installed Strawberry Perl with all module, Apache web server and MySQL.
While checking Bugzilla is working fine or not with command "testserver.pl ", getting attached screen shot issue.
Attached error log file too.

Regards,
Varsha Jadhav

_______________________________________________
support-bugzilla mailing list
[hidden email]
https://lists.mozilla.org/listinfo/support-bugzilla
PLEASE put [hidden email] in the To: field when you reply.